Saltar a búsqueda.

He marcado la casilla de verificación "Seguir conectado". ¿Por qué se me vuelve a pedir que inicie sesión?

ID: SLN2660
Se refiere a: Cuenta de Yahoo! , Finanzas , Grupos , Mail , Mail clásico , Mail para móviles , Página de inicio , Juegos , Barra de herramientas , Mis Yahoo!

Descripción

Este artículo ofrece las posibles causas por las cuales no consigues permanecer conectado aunque hayas seleccionado la casilla de verificación "Seguir conectado" y las posibles soluciones.


Cause

Es posible que veas esta indicación si:

  • La función Autocompletar del navegador está desactivada.
  • La función Autocompletar del navegador contiene información incorrecta.
  • La persistencia del inicio de sesión no está configurada correctamente.

Resolución

Al iniciar sesión en tu cuenta de Yahoo!, es posible que se te pida que vuelvas a identificarte en los casos siguientes:

Solución de problemas en la indicación de acceso a la cuenta:

  • Hacer clic en "Salir":
    - Es posible que hayas hecho clic accidentalmente en Salir.
     
  • Acceder  a la página de información de la cuenta:
    - Por tu seguridad, siempre te pedimos que vuelvas a introducir la contraseña antes de acceder a información sensible.
     
  • Cambio de   la configuración de acceso en Mi cuenta:
    - Si has modificado en los ajustes en "Cambiar la configuración de inicio de sesión" en la página Mi cuenta, es posible que hayas restablecido el tiempo que cuenta Yahoo! antes de volver a pedirte que introduzcas la contraseña.
    - Para comprobar este ajuste en tu cuenta, sigue estos pasos:
    1. Inicia sesión en Yahoo!.
    2. Haz clic en la flecha hacia abajo junto a tu nombre y selecciona Mi cuenta.



      - Se abrirá la página Mi cuenta.
      Nota: Vuelve a escribir tu contraseña si se te indica que lo hagas y pulsa Entrar.
       
    3. Debajo de "Inicio de sesión y seguridad", haz clic en Cambiar la configuración de inicio de sesión.


      - Se abre el formulario "Cambiar la configuración de inicio de sesión".

    4. En el menú Cerrar sesión cada, selecciona una de estas opciones:
      - un día: Si seleccionas "un día", Yahoo! sustituye el tiempo que quieres permanecer conectado en la opción "Seguir conectado 2 semanas" de la página de inicio de sesión. Al cabo de 24 horas, Yahoo! cierra la sesión automáticamente.
      - 2 semanas: Si seleccionas "2 semanas", permanecerás conectado durante dos semanas.
    5. Haz clic en Guardar.
  • Acceso a otra cuenta de Yahoo! en una ventana o pestaña nueva del navegador:
    - Si abres otra ventana del navegador e inicias una sesión en otra cuenta de Yahoo!, se te desconectará automáticamente de la primera cuenta.
    - Al volver a la primera cuenta y hacer clic en cualquier enlace, aparecerá el mensaje "tu sesión ha caducado".
    - Para poder acceder a dos cuentas distintas simultáneamente, deberás utilizar dos navegadores distintos, como Internet Explorer y Firefox.
  • El uso de las extensiones del navegador o software de seguridad puede provocar que las cookies se borran automáticamente:
    - Algunos navegadores y programas de seguridad  borran las cookies de inicio de sesión cada vez que cierra se navegador,  lo cual te obliga a iniciar sesión de nuevo cuando vuelves a abrir el navegador. (Un ejemplo de ello es el programa Webroot Window Washer).
    - Para usar el ajuste "Seguir conectado", deberás desactivar ("apagar")  o desinstalar estos programas de seguridad. Para obtener más información, consulta Cómo desactivar temporalmente los programas antivirus, antispyware y los productos de firewall.
    - Otra opción es modificar la configuración de estos programas para evitar que borren las cookies del dominio yahoo.com. Para obtener información sobre la modificación de estos ajustes, consulta el archivo de ayuda del producto.
  • Eliminación manual de las cookies de tu ordenador:
    - Al eliminar las cookies del navegador manualmente, se eliminarán las cookies que mantienen la conexión en Yahoo!.

 



Actualizado el: noviembre 13, 2012
Califica este artículo:
¡Gracias! Rellena el formulario para enviar tu calificación/comentarios.

Cuéntanos por qué no te ha resultado útil.

  • El artículo tiene que ponerse al día o necesita información adicional.
  • El artículo es confuso o difícil de entender.
  • El artículo describe el asunto correcto, pero no resuelve el problema.
  • Otro
  • Quiero realizar comentarios sobre el producto o función.

¿Contraseña olvidada?

¿No puedes acceder a tu cuenta? ¡La ayuda viene en camino!

Copyright © 2013 Yahoo! Todos los derechos reservados.   Política de privacidad de Yahoo! | Condiciones de servicio de Yahoo!