Ich habe das Kontrollkästchen Angemeldet bleiben aktiviert. Warum werde ich weiterhin aufgefordert, mich anzumelden?
ID: SLN2660
Bezieht sich auf:
Yahoo! Account
,
Finanzen
,
Groups
,
Mail
,
Mail Classic
,
Mobile Mail
,
Yahoo! startseite
,
Spiele
,
Toolbar
,
Mein Yahoo!
Beschreibung
Dieser Artikel beschreibt mögliche Ursachen und Lösungen, wenn Sie nicht angemeldet bleiben, obwohl Sie das Kontrollkästchen Angemeldet bleiben aktiviert haben.
Cause
Sie erhalten diese Aufforderung in folgenden Fällen:
- Die AutoVervollständigen-Funktion des Browsers ist deaktiviert
- Im Browser sind inkorrekte AutoVervollständigen-Daten gespeichert
- Die dauerhafte Anmeldung ist nicht korrekt eingerichtet
Lösung
Wenn Sie bei Ihrem Yahoo!-Account angemeldet sind, werden Sie in folgenden Fällen unter Umständen aufgefordert, sich erneut anzumelden:
Problembehebung bei Account-Anmeldung:
- Klick auf "Abmelden":
- Unter Umständen haben Sie versehentlich auf Abmelden geklickt.
- Aufrufen der Seite "Account-Informationen":
- Aus Sicherheitsgründen fordern wir Sie immer auf, Ihr Passwort einzugeben, wenn Sie auf vertrauliche Informationen zugreifen.
- Änderung der Anmeldeeinstellungen in "Account-Informationen":
- Wenn Sie auf der Seite Account-Informationen die Anmeldeeinstellungen geändert haben, haben Sie unter Umständen die Dauer des Zeitraums geändert, während dessen Sie von Yahoo! nicht erneut gebeten werden, Ihr Passwort einzugeben.
- Führen Sie diese Schritte aus, um diese Einstellung für Ihren Account zu prüfen:
- Melden Sie sich bei Yahoo! an.
- Klicken Sie neben Ihrem Namen auf den Pfeil nach unten und wählen Sie Account-Informationen.
- Die Seite Account-Informationen wird geöffnet.
Hinweis: Wenn Sie dazu aufgefordert werden, geben Sie Ihr Passwort erneut ein und klicken Sie auf Anmelden.
- Klicken Sie unter Anmeldung und Sicherheit auf Anmeldeeinstellungen ändern.
- Das Formular Anmeldeeinstellungen ändern wird geöffnet.
- Wählen Sie im Menü Abmelden nach eine der folgenden Optionen:
- Tag: Wenn Sie Tag wählen, überschreibt Yahoo! den Zeitraum, während dem Sie angemeldet bleiben, wenn Sie die Option 2 Wochen angemeldet bleiben auf der Anmeldeseite auswählen. Nach Ablauf von 24 Stunden werden Sie von Yahoo! automatisch abgemeldet.
- 2 Wochen: Wenn Sie 2 Wochen wählen, bleiben Sie zwei Wochen lang angemeldet. - Klicken Sie auf Speichern.
- Anmelden bei einem anderen Yahoo!-Account in einem neuen Browserfenster bzw. einer neuen Browserregisterkarte:
- Wenn Sie ein neues Browserfenster öffnen und sich bei einem zweiten Yahoo!-Account anmelden, werden Sie beim anderen Account automatisch abgemeldet.
Wenn Sie zum ersten Account zurückkehren und auf einen Link klicken, erhalten Sie ebenfalls die Meldung Ihre Anmeldesitzung ist abgelaufen.
- Wenn Sie sich gleichzeitig bei zwei verschiedenen Accounts anmelden möchten, verwenden Sie zwei verschiedene Browser wie Internet Explorer und Firefox.
- Verwenden von Browsererweiterungen und/oder Sicherheitssoftware, die Cookies automatisch löschen:
- Einige Browser- und Sicherheitsprogramme löschen bei jedem Schließen des Browsers automatisch die Anmelde-Cookies, wodurch Sie sich jedes Mal neu anmelden müssen, wenn Sie den Browser wieder öffnen. (Dies gilt beispielsweise für das Programm Webroot Window Washer.)
- Um die Einstellung Angemeldet bleiben zu nutzen, müssen Sie diese Sicherheitsprogramme deaktivieren oder deinstallieren. Weitere Informationen finden Sie unter Antivirus-, Anti-Spyware- und Firewall-Produkte kurzzeitig ausschalten.
- Eine weitere Möglichkeit besteht darin, die Einstellungen so anzupassen, dass Cookies der Domain yahoo.com nicht gelöscht werden. Nähere Informationen zum Ändern dieser Einstellungen finden Sie in der Hilfedatei des jeweiligen Produkts.
- Manuelles Löschen der Cookies vom Computer:
- Wenn Sie die Cookies manuell aus dem Browser löschen, werden die Cookies entfernt, durch die Sie bei Yahoo! angemeldet bleiben.
- Ihr Browser löscht automatisch Cookies oder die Cookie-Datei ist beschädigt:
- Prüfen Sie, ob Ihr Browser automatisch Cookies löscht. Weitere Informationen finden Sie unter So prüfen Sie, ob Ihr Browser automatisch Cookies löscht.
- Wenn Ihre Cookie-Dateien beschädigt sind, müssen Sie Ihre Cookies löschen. Weitere Informationen finden Sie unter Cookies und Cache Ihres Browsers löschen.
- Wir empfehlen Ihnen, eine aktuelle Browserversion zu verwenden. Um die aktuellste Version herunterzuladen, klicken Sie auf den Link für Ihren Browser:
* Microsoft Internet Explorer:
* Mozilla Firefox
* Apple Safari
* Google Chrome