Saltar a búsqueda.

Error 999 al iniciar automáticamente la sesión en Yahoo! Messenger para móviles

ID: SLN6016
Se refiere a: Messenger para móviles

Descripción

Este artículo analiza un problema por el cual los clientes pueden tener un error "999" o se les puede cerrar automáticamente la sesión en la versión de Yahoo! Messenger para móviles.


Cause

A menudo, los errores 999 se deben a una actividad anormalmente intensa entre un ordenador o dispositivo y una página o páginas específicas de la red de Yahoo!. 


Resolución

Intenta esperar algunos minutos antes de usar Yahoo! Messenger de nuevo. Si el problema persiste, prueba las soluciones que se sugieren en el artículo sobre problemas de acceso a las páginas de Yahoo! para móviles.



Actualizado el: agosto 02, 2012
Calificar este artículo:
¡Gracias! Rellena el formulario para enviar tu calificación/comentarios.

Cuéntanos por qué no te ha resultado útil.

  • El artículo tiene que ponerse al día o necesita información adicional.
  • El artículo es confuso o difícil de entender.
  • El artículo describe el asunto correcto, pero no resuelve el problema.
  • Otro
  • Quiero realizar comentarios sobre el producto o función.

¡Consigue la versión más reciente!

Para obtener videollamadas mejoradas, actualizaciones de Facebook y Twitter y mucho más, consigue la versión más reciente de Yahoo! Messenger.

¿Podemos ayudarte?

El servicio de Atención al cliente de Yahoo! está aquí para ayudarte con tus dudas o incidencias.

Copyright © 2013 Yahoo! Todos los derechos reservados.   Política de privacidad de Yahoo! | Condiciones de servicio de Yahoo!