Por que a minha conta está bloqueada?
Descrição
Este artigo explica por que você pode estar recebendo a mensagem de erro "Conta bloqueada por motivo de segurança" quando tenta/não consegue entrar.
Cause
Se alguém tentar entrar na sua conta e erra a senha três vezes ou mais, a conta é bloqueada Isto impede que pessoas não autorizadas entrem na sua conta.
Solução
Essa mensagem é vista quando uma tentativa de entrar falha várias vezes. Como medida de segurança, sua conta foi bloqueada para evitar que usuários não autorizados possam entrar nela. Se você não tentou fazer login recentemente, isto não é necessariamente causa para preocupar-se. Outro usuário do Yahoo! pode ter usado a sua ID por engano ao tentar entrar na sua própria conta.
Um bloqueio de conta dura 24 horas a partir do primeiro bloqueio. O período de bloqueio não é reiniciado a cada vez que você tentar entrar enquanto a conta estiver bloqueada. Você pode tentar entrar de novo depois que o período de bloqueio passar.
Observação: O Yahoo! não pode informar o momento exato em que a conta foi bloqueada, nem quando será desbloqueada.
Se você continua não conseguindo entrar, leia na página de ajuda com problemas de senha alguns motivos comuns pelos quais você pode estar vendo o erro "Senha inválida".
Para saber mais sobre segurança de contas, visite o Yahoo! Central de Segurança.