Mon compte a été verrouillé. Pourquoi ?
Description
Cet article décrit les raisons pour lesquelles vous risquez de voir s’afficher le message d’erreur "Compte verrouillé pour des raisons de sécurité" au moment où vous essayez de vous connecter.
Cause
Lorsqu’une personne essaie de se connecter à un compte et qu’elle spécifie trois fois un mot de passe incorrect, ce compte est verrouillé. Ce mécanisme a pour objet d’interdire les accès non autorisés aux comptes Yahoo!.
Résolution
Ce message d’erreur s’affiche lorsqu’une personne effectue trois tentatives infructueuses de connexion à un compte. Par mesure de sécurité, votre compte a été verrouillé pour en interdire l’accès aux utilisateurs non autorisés. Les recommandations fournies dans ces pages restent applicables même si vous n’avez pas essayé de vous connecter récemment. Il peut arriver qu’un autre utilisateur Yahoo! ait saisi votre nom d’utilisateur par erreur.
Ce type de verrouillage est limité à 24 heures. Si vous essayez de vous connecter (avec des valeurs d’accès correctes) alors que votre compte est verrouillé, la période de verrouillage n’est pas remise à zéro. Dans les 24 heures suivant la réception du message d’erreur cité précédemment, vous pourrez à nouveau vous connecter à votre compte.
Remarque : Yahoo! ne peut aucunement vous indiquer l’heure exacte de début ou de fin de la période de verrouillage.
Si vous n’arrivez pas à vous connecter, consultez cette page : elle présente les causes les plus fréquentes du message d’erreur "Mot de passe incorrect".
Pour plus de détails sur la sécurité de votre compte Yahoo!, visitez cette page : Protection de Votre Boîte de Réception.