Saltar a búsqueda.
Yahoo! Mail » Mail Ayuda  » Artículo

Solucionar problemas de varios errores comunes del navegador en productos Yahoo!

ID: SLN2891
Se refiere a: Cuenta de Yahoo! , Grupos , Mail , Mail clásico , Search , Yahoo! página de inicio , Barra de herramientas

Descripción

Este artículo de resolución de problemas del navegador incluye enlaces con pasos para corregir errores comunes del navegador:

  • Problemas de inicio de sesión.
  • Mensajes de error sobre configuración de cookies.
  • Páginas web que se bloquean o congelan.
  • Se ve contenido antiguo de páginas web.
  • Las aplicaciones o juegos en línea no responden.
  • Los botones no funcionan.

Cause

Puede que la causa de estos problemas se deba a las configuraciones del navegador o programas de terceros, incluyendo:

  • Complementos, módulos (plug-ins) o extensiones de terceros del explorador que permiten personalizar la función del navegador.
  • Configuración de cookies del navegador o páginas en caché.
  • Programas de seguridad tales como antivirus, antispyware o cortafuegos o que bloquean los guiones de sitios web para algunas funciones mejoradas.
  • JavaScript no está habilitado.

Resolución

Si estás teniendo problemas con uno o más productos de Yahoo! que no funcionan correctamente, te recomendamos que sigas los pasos para solucionar problemas del navegador  descritos a continuación. Hemos encontrado que estos tres aspectos principales causan un gran número de problemas a nuestros clientes en el navegador del producto Yahoo!.

  • Sigue los pasos en cada uno de los artículos con enlaces para ver si se resuelve tu problema.
  • Después de realizar los pasos de cada artículo, comprueba si el problema se ha resuelto antes de pasar al siguiente artículo.
  • Si continúas teniendo problemas después de haber intentado los pasos de estos artículos, ponte en contacto con nosotros para obtener ayuda.

Pasos de solución de problemas con el navegador:

  1. Desactiva los complementos y módulos (plug-ins) del explorador:
    • Los navegadores tienen actualizaciones o mejoras opcionales comúnmente conocidas como "complementos" o "módulos (plug-ins)". Por lo general, se utilizan para barras de herramientas, noticias o teletipos de cotizaciones, mensajes instantáneos, alertas de tiempo, alertas de correo electrónico, administradores de antivirus/antispyware o juegos. Los complementos o plug-ins pueden causar problemas con la funcionalidad de las características del producto Yahoo!.
    • Ver los pasos para solucionar este problema.
  2. Borrar las cookies y la memoria caché:
    • Hemos encontrado que eliminar tus cookies y la memoria caché puede ayudar con muchos tipos de problemas de funcionalidad del navegador tales como problemas con el inicio de sesión, mensajes de error de configuración de cookies, páginas web que se bloquean o congelan, ver contenido antiguo de páginas web o aplicaciones en línea (como juegos) que no responden.
    • Ver los pasos para solucionar este problema.
  3. Asegúrate de que Javascript esté activado y actualizado:
  4. Desactiva temporalmente los programas antivirus, antispyware y cortafuegos (firewall):
    • Uno de tus programas de seguridad, por ejemplo un antivirus, antispyware o un producto de firewall, puede estar causando un problema en una función de Yahoo!. Los programas de seguridad pueden bloquear guiones de sitios web que proporcionan productos Yahoo! con funciones mejoradas.
    • Ver los pasos para solucionar este problema.
  5. Prueba con otro navegador:
  6. Probar desde otro ordenador:
    • Este último paso en la solución de problemas puede ayudarte a identificar la posible causa de estos problemas.

Si estos pasos no solucionaron el problema, ponte en contacto con nosotros para obtener más ayuda:

  • Haz clic en el botón Contacto Yahoo! en esta página.
  • Por favor, incluye:
    • Una descripción detallada de los problemas que hayas tenido.
    • El texto de los mensajes de error que hayas visto.
    • Los pasos que ya hayas intentado para solucionar el problema.

 



Actualizado el: enero 23, 2013