Perché il mio account è bloccato?
Descrizione
Questo articolo spiega perché può presentarsi il messaggio di errore "Account bloccato per motivi di sicurezza" quando si tenta di entrare.
Cause
Se qualcuno tenta di entrare nel tuo account tre o più volte con una password errata, l'account viene bloccato. Questo previene l'accesso da parte di utenti non autorizzati.
Risoluzione
Questo messaggio compare dopo diversi tentativi di accesso non riusciti. Come misura di sicurezza, il tuo account è stato bloccato per impedire a utenti non autorizzati di accedervi. Questo non è necessariamente motivo di preoccupazione, anche se non hai tentato di entrare di recente. È possibile che un altro utente Yahoo! abbia usato la tua ID per errore mentre cercava di accedere al suo account.
Il blocco dell'account dura 24 ore. Questo non significa però che si aggiungano 24 ore ogni volta che provi a entrare mentre l'account è ancora inaccessibile. Allo scadere del blocco, puoi riprovare a effettuare l'accesso.
Nota - Yahoo! non è in grado di indicare l'ora esatta in cui l'account è stato bloccato né quando verrà sbloccato.
Se non riesci comunque a entrare, consulta la pagina dell'Aiuto relativa ai problemi della password per scoprire alcuni dei motivi più frequenti della visualizzazione dell'errore "Password non valida".
Per ulteriori informazioni sulla sicurezza dell'account, visita il sito Centro di protezione.