Ir direto para busca.

Não foi possível publicar mensagens no site do grupo


Cause

Este artigo explica por que você pode ter dificuldade em publicar mensagens no site de um grupo. Inclui informações explicando porque mensagens publicadas podem não aparecer no grupo.


Solução

Se você não conseguir publicar uma mensagem no seu grupo, há outras causas possíveis. Para mais informações sobre cada uma delas, clique no link:

  1. Você não está conectado ou não está sendo reconhecido como membro do grupo.
  2. Você não tem permissão para publicar no grupo.
  3. Seus posts não estão sendo aprovados pelo moderador do grupo.
  4. Você está respondendo mensagens de membros individuais ou do proprietário, e não do grupo.

  Você não está conectado ou não está sendo reconhecido como membro do grupo.
Se você vir um link "Publicar" no lado esquerdo da tela, mas o link não pode ser clicado, isso significa que você não está conectado ou que você está conectado, mas não está sendo reconhecido como membro do grupo. Você saberá que este é o caso se vir um botão “Associar-se a este grupo” na página principal do grupo.

Há duas explicações possíveis para não ser reconhecido como membro:

  •     Pode ser porque atualmente você é um membro do tipo "somente e-mail" ou você é membro do grupo com um ID Yahoo! diferente. De qualquer forma, você pode usar o Assistente de inscrição para se tornar um membro com capacidade para publicar na web.
  •     Ou, talvez você simplesmente não seja membro ainda do grupo (ou talvez você tenha cancelado sua inscrição acidentalmente ou não). Você precisa ser membro para conseguir publicar na maioria dos grupos. Para se tornar um membro, clique no botão "Associar-se a este grupo”.


Você não tem permissão para publicar no grupo.
Se você não vir um link "Publicar" na barra de navegação à esquerda, isso significa que você não tem permissão para publicar no grupo. Uma das possíveis razões é que ninguém do grupo tem permissão para isso ou o moderador do grupo removeu os seus privilégios de publicação.

De qualquer forma, somente o moderador do grupo pode restaurar sua capacidade de publicar. Você pode entrar em contato com o moderador enviando um e-mail para GROUPNAME-owner@yahoogroups.com (substituindo “GROUPNAME” pelo nome real do grupo).

Seus posts não estão sendo aprovados pelo moderador do grupo.

Se você conseguir acessar a página "Publicar" e efetivamente publicar uma mensagem, mas a mensagem em si nunca aparece no grupo, então o moderador do grupo pode não estar aprovando as suas mensagens.

Você saberá se as suas publicações exigem moderação quando um aviso dizendo "Sua mensagem deve ser aprovada antes de ser enviada para o grupo" aparece no topo da página Publicar antes que você envie sua mensagem para publicação e se, depois disso, aparecer outro aviso dizendo "Sua mensagem está aguardando aprovação.”

Se o moderador do grupo não estiver aprovando suas publicações, entre em contato com ele para perguntar a razão enviando o e-mail para NOMEDOGRUPO-proprietário@yahoogrupos.com.br (substituindo “NOMEDOGRUPO” pelo nome real do grupo). Tenha em mente que os moderadores têm autonomia total para decidir quais mensagens serão aprovadas. O Yahoo! não pode entrar em contato com moderadores em seu nome para perguntar por que suas mensagens não estão sendo aprovadas.

Você está respondendo mensagens de membros individuais ou do proprietário, e não do grupo .

Se você conseguir publicar novas mensagens em um grupo, mas suas "respostas" para a mensagem nunca são publicadas, é possível que as configurações padrão do grupo sejam “responder para o remetente” (ou proprietário), em vez de responder para o grupo. Se esse for o caso, suas respostas podem estar sendo publicadas, mas estão sendo enviadas somente a pessoa para quem você está respondendo, e não para o grupo todo.

Você pode verificar se esse é o caso observando o campo "Para" da mensagem da próxima vez que responder uma mensagem. Se o campo "Para" tiver um endereço de e-mail individual, em vez do endereço de e-mail do grupo, você terá que mudar manualmente o campo e incluir endereço de e-mail do grupo para que sua resposta seja enviada para todos;



Última atualização: Agosto 13, 2012
Classificar este artigo:
Obrigado! Preencha o formulário para enviar a sua classificação/comentário.

Conte-nos por que você não o achou útil.

  • O artigo precisa ser atualizado ou faltam informações adicionais.
  • O artigo é confuso ou difícil de entender.
  • O artigo descreve o problema correto, mas não o resolve.
  • Outros
  • Tenho comentários sobre o produto ou recurso.

Esqueceu sua senha?

Não consegue acessar sua conta? A ajuda está a caminho!

Como podemos ajudar?

O atendimento ao cliente Yahoo! está aqui para ajudá-lo com suas dúvidas ou problemas.

Copyright © 2013 Yahoo!. Todos os direitos reservados.   Política de Privacidade | Termos do Serviço