Réception d'un avis d'échec de livraison pour une violation présumée des lignes directrices
Description
Yahoo! Groupes peut retourner email avec un message de rebond similaire à ce qui suit:
Nous sommes incapables de livrer le message de ________ to________@yahoogroups.com.
Votre e-mail n'a pas été livré en raison d'une violation présumée des lignes directrices.
Cause
Yahoo! Groupes exige maintenant tout le courrier entrant à être authentifié par le fournisseur de messagerie de l'expéditeur. Il s'agit d'un changement récent qui a considérablement réduit la quantité de spam envoyé à des groupes. Malheureusement, ce changement provoque quelques e-mails légitimes à être bloqué.
Résolution
Si vous utilisez une application de messagerie externe (Outlook, Thunderbird, Eudora, Incredimail, etc), le service webmail de remplacement, en vrac-mailer, navigateur add-on, ou un service régulier de courrier électronique pour envoyer des courriels:
Les applications de messagerie externe (tel que Windows Live Mail, Microsoft Outlook, Mozilla Thunderbird, Eudora, Incredimail, etc) configurés avec un serveur SMTP Exemple e-mail incorrecte ou non-authentifié: En utilisant une adresse e-mail yahoo.com dans le champ "From" avec le serveur d'un fournisseur de services Internet de messagerie SMTP se traduira par un échec de livraison. C'est parce que un FAI n'utilise pas Yahoo! Mail système d 'e-mail pour prouver l'expéditeur possède l'adresse e-mail yahoo.com. peut entraîner une défaillance de livraison. Cela peut avoir une incidence clients déjà capables d'envoyer un courriel à Yahoo! Groupes sans problème.
Si vous utilisez le transfert automatique de canaliser des messages à travers une adresse e-mail à Yahoo! Groupes:
Automatiquement des messages transmis ou redirigé ne peut pas être livré à Yahoo! Groupes. Dans ces cas, l'expéditeur adresse «De» est retenu sur le message, mais le message passe à travers votre compte au lieu d'être livré par le serveur SMTP de l'expéditeur directement à Yahoo! Groupes. Demandez à vos expéditeurs pour répondre à ces messages directement à l'adresse e-mail de votre groupe officielle (______@yahoogroups.com, ______ @ egroups.com, etc.) Si elles ne sont pas un membre de votre groupe, n'hésitez pas à les inviter à rejoindre.
Si vous recevez un avis d'échec de remise pour un message vous n'avez pas envoyé:
Si la notification d'échec provient d'un groupe auquel vous appartenez, il est possible que votre compte a été compromise. Dans ces situations, il est toujours préférable de commencer par changer votre mot de passe par email. Si vous utilisez Yahoo! Mail, en apprendre davantage sur la gestion de votre compte lors de courriels non sollicités est envoyé aux contacts de votre compte . Pour autres fournisseurs de messagerie, s'il vous plaît consulter les ressources de soutien de votre fournisseur pour plus d'assistance.
Il est également possible que votre e-mail adresse a été usurpée, si oui ou non vous pouvez appartenir à un Yahoo! groupe. "Spoofing" est une tactique couramment utilisée par les spammeurs où qu'ils forgent les têtes de courriers électroniques pour le faire apparaître comme si le message provient d'une personne de confiance. Malheureusement, il n'y a pas de solution toute l'industrie technique à ce problème, et Yahoo! Groupes n'est pas toujours en mesure d'empêcher usurpateurs email se faisant passer pour des membres du groupe. Dans le cas d'usurpation, la seule solution est de supprimer la notification d'échec que vous avez reçu.
Si aucune des solutions ci-dessus aborder ou de résoudre cette question:
Si vous avez la possibilité et n'ont pas déjà fait, essayez de ré-envoyer le même message exacte par le service webmail associé à votre adresse e-mail. Messages Webmail doivent toujours être correctement authentifié et livrable aussi longtemps qu'ils ne contiennent pas de "spam" contenu. Si vous recevez la notification de livraison même échec, nos filtres anti-spam peut avoir détecté un "faux positif" du message. De temps en temps dans nos efforts pour faire Yahoo! Groupes un service plus sûr et plus anti-spam gratuit, on peut classer de manière incorrecte certains mails comme du spam. Nous regrettons tous les cas tels.
Si vous avez l'intention d'envoyer un e-mail à des groupes et a reçu le message d'échec de livraison en raison d'une possible erreur de filtrage anti-spam, s'il vous plaît contacter notre équipe de service à la clientèle .