Ir a las búsquedas

He recibido un mensaje de error al intentar enviar un mensaje al sitio web de mi grupo


Descripción

En este artículo se describen los mensajes de error que se reciben al intentar enviar un mensaje al sitio web del grupo o no se puede enviar al sitio web del grupo.


Cause

Si los envíos incluyen caracteres especiales, en un envío de grupo, a veces pueden dar lugar a un error.


Resolución

Puedes recibir un mensaje de error al intentar enviar mensajes a tu Yahoo! Grupos a través del sitio web del grupo. Por lo general, esto solo ocurre cuando un mensaje incluye caracteres especiales, como un signo de dólar o un carácter no occidental. Nuestros ingenieros ya están al tanto de esta situación y la están investigando. Lamentamos cualquier molestia que este problema pudiera causar.

Como solución temporal, si el mensaje contiene caracteres especiales, prueba a borrarlos y vuelve a enviar el mensaje.



Actualizado el: julio 11, 2012
Calificar este artículo:
¡Gracias! Rellena el formulario para enviar tu calificación/comentarios.

Cuéntanos por qué no te ha resultado útil.

  • El artículo tiene que ponerse al día o necesita información adicional.
  • El artículo es confuso o difícil de entender.
  • El artículo describe el asunto correcto, pero no resuelve el problema.
  • Otro
  • Quiero realizar comentarios sobre el producto o función.

¿Contraseña olvidada?

¿No puedes acceder a tu cuenta? ¡La ayuda viene en camino!

¿Podemos ayudarte?

El servicio de Atención al cliente de Yahoo! está aquí para ayudarte con tus dudas o incidencias.

Copyright © 2013 Yahoo! Todos los derechos reservados.   Política de privacidad de Yahoo! | Condiciones de servicio de Yahoo!