Imposible enviar mensajes en el sitio web del grupo
Cause
En este artículo se explica la razón por la que es posible que tengas dificultades al enviar mensajes en el sitio web de un grupo. Incluye información sobre las razones por las que puede que los mensajes enviados no aparezcan en el grupo.
Resolución
Si no puedes enviar un mensaje a tu grupo, existen cuatro posibles causas. Para obtener información adicional sobre cada una, haz clic en el enlace:
- No has iniciado sesión o no se te reconoce como miembro del grupo.
- No tienes permisos para publicar en el grupo.
- Tus publicaciones no las está aprobando el moderador del grupo.
- Estás respondiendo a miembros individuales o al propietario en vez de hacerlo al grupo.
No has iniciado sesión o no se te reconoce como miembro del grupo.
Si ves un enlace "Publicar" en la zona de navegación del lado izquierdo pero el enlace no está activo, significa que no has iniciado sesión o que has iniciado sesión pero no se te reconoce como miembro de un grupo. Sabrás que esto es lo que te ocurre si ves un botón "¡Suscríbete a este grupo!" en la página de inicio del grupo.
Existen dos posibles explicaciones si no te reconocen como miembro:
- Podría ser que eres un miembro del grupo "solo de correo electrónico" o que eres un miembro del grupo con un ID de Yahoo! diferente. De cualquier forma, puedes utilizar el Asistente de suscripción para convertirte en miembro completo con la posibilidad de publicar desde la web.
- O bien, es posible que todavía no seas un miembro del grupo (o quizá se haya eliminado tu pertenencia al grupo de manera voluntaria o involuntaria). Tienes que ser miembro para poder publicar en la mayoría de grupos. Para convertirte en miembro, haz clic en el botón "¡Suscríbete a este grupo!".
No tienes permisos para publicar en el grupo.
Si no ves el enlace "Publicar" en la barra de navegación de la izquierda, significa que no tienes permisos para publicar en el grupo. Esto podría deberse a que nadie del grupo tiene permiso para hacerlo o porque el moderador del grupo ha eliminado explícitamente tus privilegios para publicar.
En cualquiera de los casos, solo el moderador del grupo puede restablecer tu capacidad de publicar. Puedes ponerte en contacto con el moderador del grupo enviando un correo electrónico a NOMBREGRUPO-owner@yahoogroups.com (sustituyendo "NOMBREGRUPO" por el nombre real del grupo).
Tus publicaciones no las está aprobando el moderador del grupo.
Si puedes acceder a la página "Publicar" y enviar una publicación, pero el mensaje nunca aparece en el grupo, es posible que el problema radique en que el moderador del grupo no esté aprobando tus mensajes.
Sabrás si tus publicaciones requieren moderación antes de publicarlas si aparece un mensaje que diga "El propietario del grupo debe aprobar tu mensaje antes de enviarlo al grupo" en la parte superior de la página Publicar y después de enviar tu publicación puedes ver un mensaje que dice "Tu mensaje está pendiente de aprobación".
Si el moderador del grupo no aprueba tus publicaciones, puedes ponerte en contacto con él o ella para preguntarle el motivo enviando un correo a NOMBREGRUPO-owner@yahoogroups.com (sustituyendo "NOMBREGRUPO" por el nombre real del grupo). Sin embargo, ten en cuenta que los moderadores tienen total libertad para elegir los mensajes que aprueban. Yahoo! no puede ponerse en contacto con ellos en tu nombre para pedirles que aprueben tus publicaciones.
Estás respondiendo a miembros individuales o al propietario en vez de hacerlo al grupo .
Si no puedes publicar nuevos mensajes en un grupo y tus "respuestas" al mensaje nunca se publican, el problema probablemente se debe a que los ajustes predeterminados del grupo son "responder a remitente" (o propietario) en vez de responder al grupo. Si este es el caso, tus respuestas probablemente se publiquen correctamente, pero solo van a la persona a la que respondes y no al grupo en su totalidad.
Puedes ver si este es el caso mirando detenidamente en el campo "Para", la próxima vez que intentes contestar a un mensaje. Si el campo "Para" es una sola dirección de correo en vez de la dirección de correo del grupo, tendrás que cambiar manualmente en el campo "Para" la dirección del grupo para responder a todo el grupo.