Ignorez pour effectuer la recherche.

Pourquoi suis-je incapable d'envoyer des messages après mon compte a été compromise?


Description

 

Cet article décrit ce qui peut arrivé si vous rencontrez des difficultés à envoyer des courriels après que votre compte a été compromise et le spam a été envoyé à partir de votre compte.

  • Vous pouvez recevoir une «erreur suspecte" lorsque vous essayez d'envoyer un e-mail
  • Vous ne pouvez pas être en mesure d'envoyer un e-mail à tous vos contacts

 


Cause

Cette condition peut se produire si:

  • Si le spam a été envoyé à partir de ce compte, notre détecteur de pourriels peuvent avoir corectly reconnu ce problème et a bloqué le client d'envoyer plus de spam.
  • Si le client a été compromise avant, ce bloc est désormais empêcher le propriétaire du compte de l'envoi par email.

Résolution

 

Si vous voyez une erreur indiquant que votre compte a été temporairement suspendu de l'envoi de messages, peut Yahoo! Mail avons détecté une activité inhabituelle sur votre compte, ou le message que vous essayez d'envoyer peuvent comporter des caractéristiques indicatives de spam. Ce bloc est temporaire.

Si vous avez tenté d'envoyer un message, nous vous encourageons à prendre en considération les éléments suivants pour aider à prévenir de votre compte à partir de cette erreur à l'avenir:

  • Si vous envoyez un message à un grand nombre de destinataires, essayez de l'envoyer en petits lots de moins de 100 bénéficiaires.
  • Si vous avez besoin d'envoyer de nombreux messages, essayez de ne pas les envoyer dans un court laps de temps.
  • Vérifiez le contenu de votre message (par exemple, les URL) pour quelque chose que nos systèmes pourrait considérer comme du spam.

Si vous continuez à rencontrer des difficultés et que vous ne parvenez toujours pas à envoyer des courriels 24 heures après avoir reçu le message d'erreur, s'il vous plaît laissez-nous savoir, à partir du lien à la botom de cette page.

S'il vous plaît inclure la date / heure quand vous avez reçu le message d'erreur, quand vous soumettez votre demande d'aide.

Vous pouvez soumettre votre demande d'aide de ce lien.

 



Dernière mise à jour: septembre 12, 2012

Mot de passe oublié ?

Impossible d’accéder à votre compte ? Nous pouvons vous aider !

Pouvons-nous vous aider ?

Le Service clientèle de Yahoo! est à votre entière disposition pour vos questions ou vos problèmes. Le Service clientèle de Yahoo! est toujours GRATUIT !

Copyright © 2013 Yahoo! Tous droits réservés.   Données personnelles | Conditions générales d'utilisation
Got Help? A new product help experience coming soon to a screen near you.