Problèmes courants concernant les extensions de domaine Compte Yahoo!
Description
Cet article traite des questions courantes telles que :
- Pourquoi mon nom de domaine a-t-il changé ?
- Puis-je changer mon nom de domaine Yahoo! ?
Cause
Un utilisateur s'est connecté à un compte Yahoo! sur la mauvaise page, et dispose désormais d'une extension de domaine qu'il ne veut pas, ou il se rend compte que le domaine est différent de celui de son pays et de sa langue et pense que son nom de domaine a été modifié.
Résolution
Voici quelques problèmes courants propres à votre extension de domaineYahoo!:
Vous souhaitez changer le nom de domaine de votre adresse Yahoo! et le remplacer par un nom de votre choix :
Le nom de domaine de votre adresse Yahoo! Mail est déterminé par le site Yahoo! grâce auquel vous ouvrez un compte et aussi via la préférence de langue que vous sélectionnez au moment de l'inscription. À l'heure actuelle, il n'est pas possible de changer le domaine de votre adresse mail existante.
Vous avez cependant la possibilité de créer un domaine non spécifique à un pays ou, au contraire, un domaine spécifique à un pays.
- Si vous souhaitez ouvrir un compte différent sans l'extension spécifique à un pays (par exemple, yahoo.com rocketmail.com ou ymail.com), inscrivez-vous via la page principale de Yahoo!. Sur la page principale, sélectionnez Français comme langue de préférence. Le nom de domaine pour le compte que vous créez deviendra yahoo.fr au lieu de yahoo.com, par exemple. Remarque : Vous pourrez changer la langue de préférence dans vos informations de compte une fois que le compte aura été créé.
- Pour un domaine spécifique à un pays, affichez la page Yahoo! pour le pays que vous aimeriez associer à votre un domaine. Par exemple, allez sur Yahoo! France pour un domaine yahoo.fr, et cliquez sur S'inscrire pour ouvrir votre nouveau compte.
Le nom de domaine de votre adresse Yahoo! Mail a changé :
Auparavant, notre système était configuré pour permettre à un mail Identifiant Yahoo! d'être livré indépendamment du domaine auquel il était adressé. Notre politique a changé avec l'ajout des domaines ymail.com et rocketmail.com. Les mails adressés à votre Identifiant Yahoo! avec un domaine international incorrect ne sont plus redirigés vers le domaine et Identifiant Yahoo! qui conviennent.
Par exemple, si votre compte Yahoo! est "personne@yahoo.fr", et si quelqu'un envoie un mail à "personne@yahoo.com", dans le passé, notre système acheminait automatiquement le message vers l'adresse".fr". Un mail envoyé au mauvais domaine ne sera plus livré, et la personne qui a envoyé le mail devrait recevoir une notification que le message n'a pu être reçu.